Ryan Davis wrote:
> What is the error you're seeing? How do you reproduce it?

Since I'm running modrails on apache, I'm seeing simple 500 screen with 
explanation that oauth-plugin gem is not found. The same error pops up 
when I'm trying to run specs or open console. The suggestion to run 
`sudo rake gems:install` does not help since it performs same simple gem 
installation.

-- 
Posted via http://www.ruby-forum.com/.