On Mon, 2002-03-18 at 00:23, Bil Kleb wrote:
> I am running RH7.2 with Ruby 1.6.7, GTk 1.2.10, and Ruby-GTk-0.25,
> and TestUnit-0.1.4 on the following:

Can you reproduce the problem with Ruby-Gtk 0.27?

Cheers,

Neil

-- 
Neil Conway <neilconway / rogers.com>
PGP Key ID: DB3C29FC