How Can i install soap4r 1.5.6 even soap4r 1.5.8 has been released.
please reply soon.

thanks
Yasir
-- 
Posted via http://www.ruby-forum.com/.