Zhoran Tvalve wrote:
>> which version of ruby-prof? 
> 
> ruby-prof-0.7.3-x86-mswin32-60


I'll try and build a native gem for mswin32 and you can try that.
-rp
-- 
Posted via http://www.ruby-forum.com/.