Sir can will_paginate work in RubyGems version 1.3.5????
do i need 2 upgrade to the new Rubygems version?
-- 
Posted via http://www.ruby-forum.com/.