Just installed Ruby 1.9 and tried to run one of my TK applications that
works using Ruby 1.8.  There doesn't appear to be a 'TK' library in Ruby
1.9.  Where/how can I get and install the 'TK' library?

--Alex
-- 
Posted via http://www.ruby-forum.com/.