The only application keeping me from going completely to Ruby 1.9 (from
1.8) is RMagick.  Can RMagick be used on Windows with Ruby 1.9?  If so,
what do I need to do to install it?  There isn't an RMagick Gem yet for
Ruby 1.9 that I can find.

--Alex DeCaria
-- 
Posted via http://www.ruby-forum.com/.