On Feb 11, 2010, at 03:58 , Sebastian (syepes) wrote:

> Has anyone tried to build Ruby 1.9 on the HP-UX 11.31 platform?
> I have have attached the full config and gmake log.

You'd be better off writing ruby-core@