Phillip Gawlowski wrote:

> 
> Have you tried using dradis on a stable Ruby / wxRuby?

Thanks for your prompt answer, Actually I had the same problem with 
dradis on 1.9.1-p376 and 1.9.1-p243. But without knowing much of the 
code, just browsing through it, I'd have to agree with you it doesn't 
seem like an issue on Dradis.

R.
-- 
Posted via http://www.ruby-forum.com/.