On Oct 29, 2009, at 12:33 PM, Richard Lee wrote:

> Hi...I am having problem to compile Ruby-1.9.1-p243 on AIX 5.3.  Can
> anyone help me?  Thanks
>
> Richard
> --  
> Posted via http://www.ruby-forum.com/.
>
Would you be kind enough to post the nature of the problem, and the  
error messages you are getting. That would help. Be as specific as you  
can.

Cheers--

Charles
--
Charles Johnson
Advanced Computing Center for Research and Education
Vanderbilt University