Is miniruby needed to install ruby for Unix?  If so, where can I find
it?

Thanks.
-- 
Posted via http://www.ruby-forum.com/.