Thomas Sawyer wrote:
> Can't seem to find much on this. The last post I could find dated back
> to 2006. I take it Ripper still can't be used with 1.8.x?

You might get some leverage with RACC, but I don't know.
-r
-- 
Posted via http://www.ruby-forum.com/.