Below should say Rails Version 2.3.3 NOT 2.3.4 .

D.

Denis Mahony wrote:

<snip>
> should re-display the create form (the data-entry form) in Rails
> version 2.3.4 ? Or is it somehow limited to certain versions of
> ActiveScaffold ?
<snip >
-- 
Posted via http://www.ruby-forum.com/.