On Sep 12, 2009, at 20:46 , Active View wrote:

> I am facing the above error. I am having Ubuntu 9.04 system with Ruby
> 1.8 running. Please advice. Thanks in advance.

There is no rexml_helper in the standard ruby distribution... maybe  
you are missing a dependency (some 3rd party code that provides  
rexml_helper)?