Why they don't release a ruby 1.8.7 or ruby 1.9 installer for windows?

regards
-- 
Posted via http://www.ruby-forum.com/.