On 6/10/09 3:55 PM, Benjamin L. Russell wrote:
> Are there any plans for a Ruby 1.9.1 One-Click Installer for Windows?
> The current Ruby 1.8.6 One-Click Installer (see

You can use arton's MSI package.
 * http://www.artonx.org/data/asr/

-- Yugui (Yuki Sonoda)  <yugui / yugui.jp>