Eric Hodel wrote:
> It should be self-evident that if you install software using RubyGems 
> you need to load RubyGems to use that software

+1. We probably should have T-shirts printed up that say that.

-- 
RMagick: http://rmagick.rubyforge.org/