Got a problem, perhaps one of you knows how to resolve (note, I did not 
use gems but rather installed rubylex 0.7.5 from the tarball):


rubylexer/rulexer.rb:36:in `require': no such file to load -- 
sequence/indexed (LoadError)
-- 
Posted via http://www.ruby-forum.com/.