Charles Johnson wrote:
> On May 27, 2009, at 2:52 PM, Alice Gheorghiu wrote:
> 
>> Rados• £¬w Bu• £¬t wrote:
>>> Search and install package named ruby-dev.
>> Have similar problem and tried to install ruby-dev but it is not in my
>> system
>> I am on linux ( CentOS release 5.2 (Final) How do I go about  
>> installing
>> it?
> This should get you started:
> 
> http://is.gd/HmzB
Tried it and also followed this site http://whomwah.com/tag/howto/ for 
my specific OS to no avail. Maybe I need to modify the conf file (I 
attached file with execution for review)
Thanks a bunch for all the help -- alice
> 
> Cheers--
> 
> Charles
> ---
> Charles Johnson
> Advanced Computing Center for Research and Education
> Vanderbilt University


Attachments:
http://www.ruby-forum.com/attachment/3744/errorOnInstallmechanize

-- 
Posted via http://www.ruby-forum.com/.