Hi
I want to install ruby 1.8.5 version and hence need to uninstall ruby
1.9.1p0 version which is in my system already.
Could anyone help on how to uninstall ruby 1.9.1p0 version?

Thanks in Advance.
-- 
Posted via http://www.ruby-forum.com/.