Reformatted excerpts from Ollivier Robert's message of 2009-03-27:
> Is it 1.9 compatible?  I do not see any mention on that.

Very far from it. If nothing else, it has 10 gem dependencies, and I'd
guess at least 8 of those are not 1.9-ready.
-- 
William <wmorgan-ruby-talk / masanjin.net>