From: Jeremy Hinegardner [mailto:jeremy / hinegardner.org]=20
# amalgalite version 0.8.0 has been released.


will this run on ruby1.9 on windows?

it's looking for msvcrt-ruby18.dll...