Eric Hodel wrote:
> You should set required_ruby_version in for your gem as well.
Thanks, it should be set now for both binary gems.

Jan