Hi,

At Wed, 4 Feb 2009 04:54:39 +0900,
Luis Lavena wrote in [ruby-talk:326792]:
> I believe the 'official' stamp refers to the advertisement of the
> package in Ruby website[1]

I agree that OCI would be the most popular, and de-facto package.

> [1] http://www.ruby-lang.org/en/downloads/

BTW, I found the link to 1.9.1 binary is pretty outdated.
To whom should I report about this?

-- 
Nobu Nakada