Heesob Park wrote:
> I want to use FFI instead of Win32API or win32-api.
> 
> But I cannot install FFI on Windows.
> 
> What's the plan for Windows support?

I think we need help getting a build made, but once we have it we have 
it. Help us? Join the ML at http://kenai.com/projects/ruby-ffi

- Charlie