Saji N. Hameed wrote:
> * Jim Mahony <mewshew / hotmail.com> [2008-12-03 17:35:40 +0900]:
> 
>> 
>> I'm only asking for help because I've been unable to find a solution 
>> that worked after several hours of trying.
> 
> Hope you tried the one mentioned at
> 
> http://rha7dotcom.blogspot.com/2008/09/rubyscript2exerb-and-623-cant-modify.html
> 
> 
> Meanwhile it may also be worthwhile to check out crate for your
> packaging needs (see below)
> 
> saji

Hi Saji

Thanks for the response.

Yes I have tried the solution in the link and it didn't make any 
noticable difference (the actual line it refers to wasn't exactly where 
the solution says it's supposed to be so I figure its refering to an 
older version - i tried the fix regardless).

As for Crate - thanks for the tip. I'll give it a go. :)
-- 
Posted via http://www.ruby-forum.com/.