On Nov 28, 3:36=A0am, Luc Heinrich <l... / honk-honk.com> wrote:
> On 27 nov. 08, at 16:27, Anatoly Mikhailov wrote:
>
> > As you may know Ruby 1.8.7 don't compatable with
> > Rails(http://www.rubyonrails.org/down)
>
> Uh, this page *explicitely* says: "We recommend Ruby 1.8.7 for use =A0
> with Rails".

Yay! It's been fixed. Probably due to this thread.