On 27 nov. 08, at 16:27, Anatoly Mikhailov wrote:

> As you may know Ruby 1.8.7 don't compatable with
> Rails(http://www.rubyonrails.org/down)

Uh, this page *explicitely* says: "We recommend Ruby 1.8.7 for use  
with Rails".

-- 
Luc Heinrich - luc / honk-honk.com