jackster the jackle wrote:
> Thanks Brian,
> 
> I am trying to run the following code after successfully installing the 
> gem but ruby can't seem to find net/telnet/ssh:
> 
> $: << File.dirname(__FILE__) + "/../lib"

Replace this line with:

require 'rubygems'
-- 
Posted via http://www.ruby-forum.com/.