> require reports (in irb,ar,sequel & co.) that it cannot load sqlite3.

Is it this issue perhaps ?

http://groups.google.com/group/rubyonrails-talk/browse_thread/thread/43fc65132487f98e/

Chris

-- 
Posted via http://www.ruby-forum.com/.