Joey Marino wrote:
> joey@lab:~$ gem --version
> 1.2.0
> joey@lab:~$ ruby --version
> ruby 1.8.7 (2008-08-11 patchlevel 72) [i486-linux]
> 
> When I run:
> joey@lab:~$ gem install rails
> ERROR:  While executing gem ... (Errno::ENOENT)
>     No such file or directory - /var/lib/gems/1.8/cache/rake-0.8.3.gem
> 
> 
> google gives me a japanese blog
> any ideas?

o ya, ubuntu 8.10 intrepid ibex
-- 
Posted via http://www.ruby-forum.com/.