On Mon, Oct 13, 2008 at 12:54 PM, Brian Candler <b.candler / pobox.com> wrote:
> Gregory Brown wrote:
>>> we are left with running 1.8.6p114.xyz where .xyz is some distro's
>>> bundle of security patches :-(
>>
>> p287 seems to work.  It's the first one since 114 that hasn't caused
>> problems for me.  Have you had issues with it?
>
> I was burned too badly by p230, so I have not touched it yet.

Right, p230 created huge trouble for me and I needed to go back to
p114.  But those troubles went away in p287.

-greg



-- 
Technical Blaag at: http://blog.majesticseacreature.com | Non-tech
stuff at: http://metametta.blogspot.com