In article <48E67FB7.1030804 / sun.com>,
Charles Oliver Nutter  <charles.nutter / sun.com> wrote:
>Discussion is welcome, and if anyone has a compelling reason why we 
>should support 1.8.7, we're willing to listen.

Can't we just forget that 1.8.7 ever existed and target 1.9 now? Please?
-- 
Ollivier ROBERT -=- EEC/RIF/SEU -=-
Systems Engineering Unit