On Oct 2, 7:25=A0pm, James Dinkel <jdin... / gmail.com> wrote:
> ahappydeath wrote:
> > On Oct 2, 12:35 pm, ahappydeath <silbe... / gmail.com> wrote:
>
> > also maybe i should mention... I just installed SP3
>
> Did it work before you installed SP3?
> --
> Posted viahttp://www.ruby-forum.com/.

I should have been more clear... I never tried it on SP2.