I wanted to install plugins to my application but its not working.
I tried this....but nothing happens..
ruby script/plugin install svn://rubyforge.org/var/svn/geokit/trunk

I also tried with other plugin urls but the same behavior is
showing...anybody please help me ?
-- 
Posted via http://www.ruby-forum.com/.