On Sun, Aug 17, 2008 at 3:10 PM, Bill Kelly <billk / cts.com> wrote:
> From: <brabuhr / gmail.com>
>> require 'rubygems'
>> require 'slave'
>
> Nifty.  I hadn't seen the slave library before.  Is it a wrapper
> around fork?  gem --list doesn't find any description:

Fork and Drb:

http://codeforpeople.com/lib/ruby/slave/slave-1.2.1/README