> The latest ruby-debug does support 1.9, but it's incomplete yet.
> 
> jeremy

For some reason I can't get svn trunk to compile.  Or for rake to work, 
with 1.9, as of today.
Any help appreciated :)
-R
-- 
Posted via http://www.ruby-forum.com/.