Rick DeNatale <rick.denatale / gmail.com> wrote:

> 
> On another thread you seemed to imply that you are still running Tiger
> (10.4.11 IIRC) while I'm running Leopard (10.5.3) although I'd be surprised
> if that were your problem.

anyway, thanks for your reply ))
-- 
Une Bue