On Tue, 2008-06-17 at 03:38 +0900, Natalie Schluter wrote:
> bpettichord / gmail.com wrote:
> > This problem was fixed the other day. The cause was a misconfiguration
> > of the gem server. It was referencing a gem that wasn't there. Tom
> > Copeland worked with me to fix it.
> > 
> > Bret
> 
> I am also trying to update for watir (I just installed Ruby) and I am 
> getting another error:
> 
> >gem install watir -v 1.5.4

Hm, shouldn't that be "gem install watir -v=1.5.4" ?

Yours,

tom