Has anybody had success getting the following to work with 1.9?
hpricot
merb
?
esp. on Mac OS X
Thanks!
-R
-- 
Posted via http://www.ruby-forum.com/.