> Use
>
> require 'rubygems'
>
> before
>
> require 'ya2yaml'
>
> -Justin

It worked. Thanks, guys! You saved me hours!

--
Pawe=B3 Radecki
e: pawel.j.radecki / gmail.com
w: http://radeckimarch.blogspot.com/