On Sun, Mar 9, 2008 at 10:56 AM, Collins Richey <crichey / gmail.com> wrote:
>
> Instalation of rubygems 1.0.1 fails on Debian Sid.
>
>  Failure both when installing via .tgz package and .deb package
>
>  Using ruby 1.8.6 (2008-03-03 patchlevel 114).
>

Fixed. Version 1.0.1-4 installs without error.
-- 
Collins Richey
 If you fill your heart with regrets of yesterday and the worries
 of tomorrow, you have no today to be thankful for.