At Fri, 21 Dec 2001 23:29:08 +0900,
Christian Boos <cboos / bct-technology.com> wrote:
> If you don't like merging the two concepts, fine. We just
> need another way to specify we are in the second case.
> A 'load_tmp' function for example.

Your proposal means that load method is divided into 2 kinds,
one provides stack trace but leaks memories, and its opposite.
IMHO, it doesn't seem a good solution.


Nobu Nakada