On Mon, Feb 25, 2008 at 11:53 PM, Justin Collins <justincollins / ucla.edu> wrote:
>
>  You must require 'rubygems' for any libraries that are installed as gems.
>

If you don't set the enviroment variable RUBYOPT to '-rubygems'