I konw that the last ruby patch is level 111, but when I use apt-get
install ruby I installed ruby1.8 patch level 36.
How can I upgrade it to level 111?
Thanks.