I used to have rubygems 0.9.2 installed on my linux system. I upgraded
it using:

  gem update --system

And it seemed to go fine. When I check what version is installed:

  ~ :
  ... gem -v
  1.0.1

To cut a long story short, I want to rollback to the previous version.
Is this possible without having to reinstall all the gems?

Thanks,

~ Mark
-- 
Posted via http://www.ruby-forum.com/.