------art_13528_26002035.1201150105750
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

After installing 1.9.0-0 binaries from
http://www.ruby-lang.org/en/downloads/
on Windows, gem (i.e. gem list) fails with a popup diagnostic saying "The
application
failed to start because zlib.dll was not found."

Any help on where to get this dll and where to put it is appreciated.
Thanks.

------art_13528_26002035.1201150105750--