hi. i tried the gui framework shoes today and got some problems trying
to require 'activerecord'. the error message says
~/Desktop/shoes/dist/lib/rubygems/custom_require.rb:27:in
'gem_orginal_require': no such file to load -- activerecord

how do i do to require in shoes?
-- 
Posted via http://www.ruby-forum.com/.