Snoop1990 Snoop1990 wrote:
> I need compatibility to ruby gem 1.2.3 but I only found
> http://packages.ubuntu.com/gutsy/interpreters/rubygems
>  gem 0.8.7 ! Is there anybody who can provide a link to a ruby gem 1.2.3
> package ? Debian package (*.deb) would be the best!
> Regrades Snoop1990

ups it is 0.9.4 instead of 0.8.7 ! but I need 1.2.3 . please help!
-- 
Posted via http://www.ruby-forum.com/.