Axel Etzold wrote:
> -------- Original-Nachricht --------
> 
>> Please take a look at the following.  I try to make it clear what my
>> problems are...
>> 
>> http://pastie.caboo.se/132571
>>  
>>
> 
> Hi,
> 
> you don't have zlib installed. (http://www.zlib.net/)
> 
> Best regards,
> 
> Axel

Hello, and thank you.  I installed zlib using ./configure; make test; 
make install, tho I still get the same errors... (?)

for `whereis zlib` : zlib:
for `whatis zlib`  : nothing appropriate

Thanks,
Jess

-- 
Posted via http://www.ruby-forum.com/.